GUA Forums

 

Go Back   GUA Forums > Applications > Preps

Reply
 
Thread Tools Display Modes
  #1  
Old 12-08-2017, 06:14 PM
epp5's Avatar
epp5 epp5 is offline
Seasoned GUA Member
 
Join Date: Aug 2005
Posts: 113
Default Preps 7.5 Fail on new or edit impo

Went to 7.5 running Prinergy 6.1 on Mac Sierra. When I edit an impo or create a new on everything works fine until Prinergy imports then I get the error shown on the attachment. Never had this with 7.1 Preps and I'm using the same Prinergy templates. Looked through all that I can but I'm probably missing something.
Attached Images
File Type: jpg prinergy error.jpg (148.5 KB, 26 views)
Reply With Quote
Reply

Thread Tools
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Forum Jump


All times are GMT. The time now is 09:48 AM.


Powered by vBulletin® Version 3.7.2
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
(c) 2013 Kodak